Would you like to react to this message? Create an account in a few clicks or log in to continue.

How to use CEP 2.65 and PRC 3.7.x in the same module?

2 posters

Go down

How to use CEP 2.65 and PRC 3.7.x in the same module? Empty How to use CEP 2.65 and PRC 3.7.x in the same module?

Post by Endarire Thu May 30, 2019 10:04 pm

Greetings, all!

I'm totally new at NWN1/NWNEE modding.  My intent was to have PRC 3.7.5 combine with CEP 2.65, but I don't know how to merge these.  What is the step-by-step guide to this?  Assume I only know exactly what is being told me.

Thankee!

Endarire

Posts : 1
Join date : 2019-05-29

Back to top Go down

How to use CEP 2.65 and PRC 3.7.x in the same module? Empty Re: How to use CEP 2.65 and PRC 3.7.x in the same module?

Post by Proleric Mon Jun 03, 2019 1:06 am

You probably want to try a forum with more specialised PRC knowledge and/or a wider audience.

PRC Discord channel
PRC forum
Neverwinter Vault

Proleric
Content Contributor

Posts : 19
Join date : 2014-09-09

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum